De Talk:DebianInstall

Aus YaCyWiki
Wechseln zu: Navigation, Suche
  • Problem von velofreak: Nachdem ich die Schlüssel und auch die Unstable-Paketquelle eingerichtet habe, funktioniert die Aktualisierung nicht.(http://debian.yacy-websuche.de/unstable/./Packages.gz: 404 Not Found)
    • Dast ist absichtlich so, weil die Pakete nicht mehr gepflegt werden. Bis ein Maintainer gefunden ist, gibt es also keine Updates mehr, und daher ist das automatisch update deaktiviert, damit die Leute nicht denken es gäbe nur keine neuere Version --Allo 13:16, 13. Jun 2007 (CEST)
Meine Werkzeuge
Namensräume
Varianten
Aktionen
Gemeinschafts-Portal
Navigation
Werkzeuge